Forum Downtime 14.06. - 16.06.

Mitteilungen von DV, Fanlokal, etc...
Benutzeravatar
dimitri1879
Vielschreiber
Beiträge: 4475
Registriert: 13.05.2013 14:32

Re: Forum Downtime 14.06. - 16.06.

Beitrag von dimitri1879 » 19.06.2019 12:55

DerNachbar hat geschrieben:
19.06.2019 12:48
dimitri1879 hat geschrieben:
19.06.2019 10:03
ich habe hingegen das problem, dass ich mehrheitlich nicht benachrichtigt werden, wenn ich zitiert werde. aber nicht immer.
Ich glaube das ist neu so. Bei mir gibt es dieses Problem auch. Ich bekomme keine Benachrichtigung mehr, wenn mein Zitat nicht das letzte Zitat ist. Sprich wenn mich jemand zitiert, der widerum zitiert wird, erhalte ich keine Benachrichtigung mehr...
jop. deins habe ich erhalten

DerNachbar
Vielschreiber
Beiträge: 2295
Registriert: 23.06.2016 19:34

Re: Forum Downtime 14.06. - 16.06.

Beitrag von DerNachbar » 19.06.2019 13:00

DerNachbar hat geschrieben:
19.06.2019 12:48
dimitri1879 hat geschrieben:
19.06.2019 10:03
ich habe hingegen das problem, dass ich mehrheitlich nicht benachrichtigt werden, wenn ich zitiert werde. aber nicht immer.
Ich glaube das ist neu so. Bei mir gibt es dieses Problem auch. Ich bekomme keine Benachrichtigung mehr, wenn mein Zitat nicht das letzte Zitat ist. Sprich wenn mich jemand zitiert, der widerum zitiert wird, erhalte ich keine Benachrichtigung mehr...
Hier wirst du keine Benachrichtigung erhalten, nehme ich an.

DerNachbar
Vielschreiber
Beiträge: 2295
Registriert: 23.06.2016 19:34

Re: Forum Downtime 14.06. - 16.06.

Beitrag von DerNachbar » 19.06.2019 13:00

dimitri1879 hat geschrieben:
19.06.2019 12:55
DerNachbar hat geschrieben:
19.06.2019 12:48
dimitri1879 hat geschrieben:
19.06.2019 10:03
ich habe hingegen das problem, dass ich mehrheitlich nicht benachrichtigt werden, wenn ich zitiert werde. aber nicht immer.
Ich glaube das ist neu so. Bei mir gibt es dieses Problem auch. Ich bekomme keine Benachrichtigung mehr, wenn mein Zitat nicht das letzte Zitat ist. Sprich wenn mich jemand zitiert, der widerum zitiert wird, erhalte ich keine Benachrichtigung mehr...
jop. deins habe ich erhalten
Benachrichtigung nur bei Direktzitat, sozusagen...

speed85
Anti-Robert Hoyzer
Beiträge: 2034
Registriert: 02.04.2004 15:45

Re: Forum Downtime 14.06. - 16.06.

Beitrag von speed85 » 19.06.2019 22:39

DerNachbar hat geschrieben:
19.06.2019 13:00
dimitri1879 hat geschrieben:
19.06.2019 12:55
DerNachbar hat geschrieben:
19.06.2019 12:48
dimitri1879 hat geschrieben:
19.06.2019 10:03
ich habe hingegen das problem, dass ich mehrheitlich nicht benachrichtigt werden, wenn ich zitiert werde. aber nicht immer.
Ich glaube das ist neu so. Bei mir gibt es dieses Problem auch. Ich bekomme keine Benachrichtigung mehr, wenn mein Zitat nicht das letzte Zitat ist. Sprich wenn mich jemand zitiert, der widerum zitiert wird, erhalte ich keine Benachrichtigung mehr...
jop. deins habe ich erhalten
Benachrichtigung nur bei Direktzitat, sozusagen...
Macht ja auch Sinn.
Man bezieht sich ja meistens nur auf den letzten Post....
Warnung: Obiger Beitrag enthält u.U. Ironie und/oder Satire. Ironie/Satire steht unter Verdacht bei bestimmten Gefährdungsgruppen Krebs auszulösen. Vor allem, wenn es konsumiert wird, ohne erkannt zu werden!

Benutzeravatar
Seppatoni
Wo ist Walter?
Beiträge: 3028
Registriert: 31.03.2004 13:00

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Seppatoni » 24.06.2019 21:18

Seppatoni hat geschrieben:
18.06.2019 13:52
administrator hat geschrieben:
18.06.2019 11:39
Hallo

Ich hab das Login bei mir nochmals getestet und konnte keine Probleme feststellen, weder beim Login auf der Forenübersicht noch bei der eigenständigen Login-Seite. Könnt ihr bitte prüfen, ob Datum, Uhrzeit und Zeitzone auf dem PC korrekt eingestellt sind? Ansonsten bitte mal einen Screenshot hier anfügen.

Gruss, Admin
Mittlerweile kann ich mich anmelden, aber sobald ich dann auf einen Link klicke, werde ich direkt wieder abgemeldet. Der Haken mit Angemeldet bleiben ist aktiviert, und dies unabhängig ob ich mich auf der Übersicht oder der Loginseite anmelde.

Die Zeitdaten sind ebenfalls alle korrekt.
Das Szenario ist leider nach wie vor der Fall, habe nun die Screenshots angehängt.
Bei allen anderen Foren, in denen ich aktiv bin, habe ich keine Probleme.
Dateianhänge
FCSG1.PNG
1.
FCSG1.PNG (52.67 KiB) 918 mal betrachtet
FCSG2.PNG
2.
FCSG2.PNG (57.55 KiB) 918 mal betrachtet
FCSG3.PNG
3.
FCSG3.PNG (51.63 KiB) 918 mal betrachtet

Benutzeravatar
Luigi
Kind von Traurigkeit
Beiträge: 11514
Registriert: 07.11.2008 12:12

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Luigi » 26.06.2019 20:02

Habe mich heute schon mind. 15 Mal neu angemeldet.

administrator
Administrator
Beiträge: 75
Registriert: 29.03.2004 14:57

Re: Forum Downtime 14.06. - 16.06.

Beitrag von administrator » 27.06.2019 15:50

Seppatoni hat geschrieben:
24.06.2019 21:18
Das Szenario ist leider nach wie vor der Fall, habe nun die Screenshots angehängt.
Bei allen anderen Foren, in denen ich aktiv bin, habe ich keine Probleme.
Hallo

So wies ausschaut bist du unmittelbar nach dem Einloggen wieder ausgeloggt, das muss also irgendwie mit dem Cookie zu tun haben, das dein Login speichert. Wenn dir das in verschiedenen Browsern passiert, dann ist die Ursache aber eher in einer systemweiten Einstellung oder Software zu suchen. Kannst du mir konkret angeben, welche Browser bei dir davon betroffen sind, was für ein Betriebssystem du nutzt und welche Sicherheitssoftware darauf installiert ist? Ich kann das Verhalten nach wie vor nicht reproduzieren und bei den allermeisten Usern tritt das so auch nicht auf.

Danke & Gruss
Admin

administrator
Administrator
Beiträge: 75
Registriert: 29.03.2004 14:57

Re: Forum Downtime 14.06. - 16.06.

Beitrag von administrator » 27.06.2019 15:55

Luigi hat geschrieben:
26.06.2019 20:02
Habe mich heute schon mind. 15 Mal neu angemeldet.
Auch hier kann ich das leider bei mir nicht reproduzieren, ich bin auf dem Handy (Firefox auf Android) seit ca. 2 Wochen ohne Unterbruch angemeldet. Was genau nutzt du als Handy OS und Browser?

Gruss
Admin

alleSGeh
Wenigschreiber
Beiträge: 110
Registriert: 25.05.2016 11:52

Re: Forum Downtime 14.06. - 16.06.

Beitrag von alleSGeh » 27.06.2019 16:14

@administrator

hat funktioniert, besten dank

Benutzeravatar
kasdandler
Vielschreiber
Beiträge: 1987
Registriert: 03.02.2013 16:30

Re: Forum Downtime 14.06. - 16.06.

Beitrag von kasdandler » 04.07.2019 12:23

Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
Wohin Du auch gehst, was immer Du tust, ich bin ein Teil von Dir

Diesbach City
Vielschreiber
Beiträge: 771
Registriert: 03.08.2018 13:27

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Diesbach City » 04.07.2019 13:01

kasdandler hat geschrieben:
04.07.2019 12:23
Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
1x zusätzlich :confused:

Benutzeravatar
Seppatoni
Wo ist Walter?
Beiträge: 3028
Registriert: 31.03.2004 13:00

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Seppatoni » 04.07.2019 20:21

administrator hat geschrieben:
27.06.2019 15:50
So wies ausschaut bist du unmittelbar nach dem Einloggen wieder ausgeloggt, das muss also irgendwie mit dem Cookie zu tun haben, das dein Login speichert. Wenn dir das in verschiedenen Browsern passiert, dann ist die Ursache aber eher in einer systemweiten Einstellung oder Software zu suchen. Kannst du mir konkret angeben, welche Browser bei dir davon betroffen sind, was für ein Betriebssystem du nutzt und welche Sicherheitssoftware darauf installiert ist? Ich kann das Verhalten nach wie vor nicht reproduzieren und bei den allermeisten Usern tritt das so auch nicht auf.
Da es sich um einen Geschäfts-PC handelt, kann ich leider nicht alles nachvollziehen.
Folgende Browser habe ich ausprobiert: Internet Explorer, Google Chome, MS Edge
Betriebssystem ist Windows 10, bezüglich Sicherheitssoftware habe ich keine Ahnung.

Allerdings ist wie erwähnt das FCSGforum das einzige, welches diese Probleme hat. 5 andere getestete Foren funktionieren bei allen Browsern einwandfrei.

administrator
Administrator
Beiträge: 75
Registriert: 29.03.2004 14:57

Re: Forum Downtime 14.06. - 16.06.

Beitrag von administrator » 08.07.2019 22:51

Seppatoni hat geschrieben:
04.07.2019 20:21
Da es sich um einen Geschäfts-PC handelt, kann ich leider nicht alles nachvollziehen.
Folgende Browser habe ich ausprobiert: Internet Explorer, Google Chome, MS Edge
Betriebssystem ist Windows 10, bezüglich Sicherheitssoftware habe ich keine Ahnung.

Allerdings ist wie erwähnt das FCSGforum das einzige, welches diese Probleme hat. 5 andere getestete Foren funktionieren bei allen Browsern einwandfrei.
Das mit den Geschäfts-PCs höre ich nun bereits zum wiederholten Mal, das könnte ein Zusammenhang sein. Du hast mich nicht zufällig auch schon per Mail kontaktiert? Kannst du mir mal die Links zu den fünf anderen Foren (gern auch per PN) senden? Dann kann ich zumindest mal schauen, was für Software die benutzen.

administrator
Administrator
Beiträge: 75
Registriert: 29.03.2004 14:57

Re: Forum Downtime 14.06. - 16.06.

Beitrag von administrator » 08.07.2019 23:00

kasdandler hat geschrieben:
04.07.2019 12:23
Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
Was für ein Handy und Browser benutzt du? Mit Android/Firefox hab ich das soeben nochmals getestet und ich bleib angemeldet...

Benutzeravatar
Luigi
Kind von Traurigkeit
Beiträge: 11514
Registriert: 07.11.2008 12:12

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Luigi » 08.07.2019 23:15

administrator hat geschrieben:
08.07.2019 23:00
kasdandler hat geschrieben:
04.07.2019 12:23
Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
Was für ein Handy und Browser benutzt du? Mit Android/Firefox hab ich das soeben nochmals getestet und ich bleib angemeldet...
Das Problem von kasandler habe ich auch. (iPhone XS max / Safari)

Benutzeravatar
kasdandler
Vielschreiber
Beiträge: 1987
Registriert: 03.02.2013 16:30

Re: Forum Downtime 14.06. - 16.06.

Beitrag von kasdandler » 09.07.2019 06:49

administrator hat geschrieben:
08.07.2019 23:00
kasdandler hat geschrieben:
04.07.2019 12:23
Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
Was für ein Handy und Browser benutzt du? Mit Android/Firefox hab ich das soeben nochmals getestet und ich bleib angemeldet...
iPhone 7, aktuelle Software, Safari
Wohin Du auch gehst, was immer Du tust, ich bin ein Teil von Dir

Benutzeravatar
Graf Choinjcki
sogenannter "Fan" (??)
Beiträge: 6879
Registriert: 07.08.2005 00:59

Re: Forum Downtime 14.06. - 16.06.

Beitrag von Graf Choinjcki » 13.07.2019 21:42

kasdandler hat geschrieben:
09.07.2019 06:49
administrator hat geschrieben:
08.07.2019 23:00
kasdandler hat geschrieben:
04.07.2019 12:23
Ich fliege ständig raus, wenn ich erst im WI-FI und das nächste Mal im Mobilnetz bin respektive umgekehrt. Und ja, der Haken bei „angemeldet bleiben“ ist gesetzt
Was für ein Handy und Browser benutzt du? Mit Android/Firefox hab ich das soeben nochmals getestet und ich bleib angemeldet...
iPhone 7, aktuelle Software, Safari
ebenfalls
Obiger Beitrag ist KEIN Aufruf zu Gewalt!
Love Bier, hate Bieri

Antworten